Banner cycler

PM virker ikke.

Ris, ros, forslag og information om SKD webben.

Redaktør: Bestyrelsen

Brugeravatar
Edwins
100% ABSOLUT SAAB WACKO FOR LIFE !!!
100% ABSOLUT SAAB WACKO FOR LIFE !!!
Kontakt:
Indlæg: 12126
Tilmeldt: 19. aug 2005, 08:27

PM virker ikke.

15. okt 2008, 22:02

Der er gået ged i PM-systemet.

Har sendt Munkedal 2 PM'er om hjulhandel. Når man efter nogen tid går ind i "sendt post", figurerer de afskudte PM'er ikke. :roll:


En rigtig bil har langsliggende motor.

Billede

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Med lem nr. 262
Brugeravatar
Jensen
Administrator
Indlæg: 6486
Tilmeldt: 5. okt 2004, 20:57

PM virker ikke.

15. okt 2008, 22:13

Prøv at klikke på "udbakken". Hvis ikke modtager har åbnet beskeden endnu så ligger den stadig her.
MVH Mads
Mads Jensen, medlemnr. 143
OG9⁵ '99
Reserve: 99 Rally '71, 96 V4 '75, og900GL '83 + diverse projekter
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

PM virker ikke.

16. okt 2008, 08:03

Jeg kan heller ikke se min sidste PM (hverken i udbakke eller sendt post) som jeg sendte til K. Hansen. Det er ca 4 dage siden nu....
Brugeravatar
K.Hansen
SUPER EXTREME SAAB NET NØRD !!
Indlæg: 1608
Tilmeldt: 25. mar 2004, 21:42

Re: PM virker ikke.

16. okt 2008, 10:26

denelias skrev:Jeg kan heller ikke se min sidste PM (hverken i udbakke eller sendt post) som jeg sendte til K. Hansen. Det er ca 4 dage siden nu....
Jeg har heller ikke motaget PM fra dig af :cry: men jeg har da fået fra andre og har også besvaret dem men om de så har fået dem ved jeg ikke :?:
Hilsen Kenneth
9-5 2,0T 1999
"9-3 Aero 2002 Salomon Line" RIP
9-3 2,0t SC 2009
Brugeravatar
Edwins
100% ABSOLUT SAAB WACKO FOR LIFE !!!
100% ABSOLUT SAAB WACKO FOR LIFE !!!
Kontakt:
Indlæg: 12126
Tilmeldt: 19. aug 2005, 08:27

16. okt 2008, 12:07

Tjaee, noget er der da galt. Denne ting ligger og rådner op i udbakken:

Billede :shock:
En rigtig bil har langsliggende motor.

Billede

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Med lem nr. 262
Brugeravatar
Jensen
Administrator
Indlæg: 6486
Tilmeldt: 5. okt 2004, 20:57

16. okt 2008, 13:31

Edwins Det er som sagt helt normalt hvis ikke modtager har åbnet beskeden endnu, så vil den ligge i din udbakke. Herved kan du stadig slette beskeden hvis du skulle have fortrudt det du har skrevet. Har modtager læst beskeden kommer den over i din "sendt post" mappe, herefter er er det så ikke muligt længere at slette den.

denelias Dette burde ikke være muligt. Kunne det tænkes at du ikke har fået den sendt? Prøv igen at sende, og læg mærke til om der kommer en fejlmeddelelse istedet for en "meddelelsen er afsendt" besked.
MVH Mads
Mads Jensen, medlemnr. 143
OG9⁵ '99
Reserve: 99 Rally '71, 96 V4 '75, og900GL '83 + diverse projekter
Brugeravatar
Edwins
100% ABSOLUT SAAB WACKO FOR LIFE !!!
100% ABSOLUT SAAB WACKO FOR LIFE !!!
Kontakt:
Indlæg: 12126
Tilmeldt: 19. aug 2005, 08:27

16. okt 2008, 13:55

Jensen, du har nok ret (igen), men en PM er svær at overse. Ulæste PM's står jo og blinker ud for ens navn, i listen over hvem der på. De fleste af os har lyd på, og en stemme siger: "You've got mail", hvergang man rammer forsiden igen. :wink:
En rigtig bil har langsliggende motor.

Billede

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Med lem nr. 262
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

Re: PM virker ikke.

16. okt 2008, 16:50

K.Hansen skrev:
denelias skrev:Jeg kan heller ikke se min sidste PM (hverken i udbakke eller sendt post) som jeg sendte til K. Hansen. Det er ca 4 dage siden nu....
Jeg har heller ikke motaget PM fra dig af :cry: men jeg har da fået fra andre og har også besvaret dem men om de så har fået dem ved jeg ikke :?:

Mystisk. Jeg har også sendt en til Muncken. Den ligger heller ikke i sendt post :roll:
Nå men Kenneth. Jeg ville bare høre dig om den farve du havde fået malet din OG900 med. Har du mulighed for at skaffe farvekoden? Eller bare huske navnet på farven måske? Den er nemlig ret flot.
denelias
Brugeravatar
K.Hansen
SUPER EXTREME SAAB NET NØRD !!
Indlæg: 1608
Tilmeldt: 25. mar 2004, 21:42

Re: PM virker ikke.

16. okt 2008, 21:28

Ja farven er den samme som min 9000 Odoardogrå 204 B men der er 2 lag klarlak hvor bilen er blevet vandslebet mm. så derfor er der lidt mere dybde i den end nomalt. Hvis du også har H.Fordør vil du kunne se at der ikke er samme dybde i den da den " bare " er malet nomalt med 1 lag klar lak. Men frontklappen er vel falmet lidt med tiden for det er vel snat 12-13 år siden den blev malet.
Hilsen Kenneth
9-5 2,0T 1999
"9-3 Aero 2002 Salomon Line" RIP
9-3 2,0t SC 2009
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

Re: PM virker ikke.

17. okt 2008, 08:19

Ok takker. Jo da, jeg har ALT fra den på nær karrossen. Det er virkelig flot malet :shock: det må ha kostet!
Brugeravatar
K.Hansen
SUPER EXTREME SAAB NET NØRD !!
Indlæg: 1608
Tilmeldt: 25. mar 2004, 21:42

Re: PM virker ikke.

19. okt 2008, 20:54

Har du fået den PM jeg sendte til dig for 2 dage side Dennis ???
Hilsen Kenneth
9-5 2,0T 1999
"9-3 Aero 2002 Salomon Line" RIP
9-3 2,0t SC 2009
westphal
ULTRA EXTREME SAAB FREAK
Indlæg: 557
Tilmeldt: 18. jan 2004, 13:36

PM virker ikke.

20. okt 2008, 09:04

Det er også mit indtryk, at PM ikke virker. Jeg har afsendt 3 stk. PM; men tilsyneladende er de ikke modtaget af adressaterne.
M.v.h.
Kurt.
Brugeravatar
khrisdk
Webmaster
Indlæg: 2098
Tilmeldt: 26. jun 2007, 20:01

PM virker ikke.

20. okt 2008, 10:25

Hmmm...
Det er åbenbart individuelt.
Jeg har ingen problemer.
Til gengæld er jeg ofte så hurtig til at hive i aftrækkeren at jeg ikke får skrevet noget i emnefeltet:
Så forsvinder PM som om den er afsendt, men den eksisterer ikke.

Kan det være sår'n noget? :Idonno
Eller ligger der bare PM'er i udbakkerne hos folk der ikk er afhentet? Det har jo lige været efterårsferie

Mvh


mvh
For Those About To Rock..We Salute You..

Bilen på The Saab Register
Den Sure Gamle mand

Christian W
Medlem Nr. 349
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

Re: PM virker ikke.

20. okt 2008, 20:30

K.Hansen skrev:Har du fået den PM jeg sendte til dig for 2 dage side Dennis ???
ZZZZzzzz SORRY! Ja, jeg har fået den Kenneth. Har du ikke fået mit svar?
Brugeravatar
K.Hansen
SUPER EXTREME SAAB NET NØRD !!
Indlæg: 1608
Tilmeldt: 25. mar 2004, 21:42

Re: PM virker ikke.

20. okt 2008, 20:36

Næ jeg har ikke modtaget noget fra dig ???

Det er da mærkeligt :|
Hilsen Kenneth
9-5 2,0T 1999
"9-3 Aero 2002 Salomon Line" RIP
9-3 2,0t SC 2009
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

Re: PM virker ikke.

21. okt 2008, 08:07

Hmmm... Er der nu nogle idioter der hacker igen? Jeg sender lige atter en til dig Kenneth
denelias
SUPER ULTRA EXTREME SAAB FREAK
Indlæg: 1382
Tilmeldt: 1. jan 2005, 21:31

Re: PM virker ikke.

21. okt 2008, 09:28

Nå, nu ser det ud til at det virker igen, he
Tak for den fine PM Kenneth :P

Tilbage til "SKD Web"